Ubuntu-17.10 Questions

Ad

How to update Apache's PHP?

I installed laravel 5.6, but it's not working because it requires php 7.2. i use ubuntu 17, and installed apache 2 and php 7.2 (7.1, 7.0) but when
Ad

Blog Categories

Ad